Newcomer

SB6141 - No Ranging Response received - T3 time-out daily reboots

My SB6141 is dropping all traffic daily and TMW support said they don't see anything wrong.  


Im looking to see if anyone can spot an issue.


Here's the logs:

TimePriorityCodeMessage

Nov 11 2016 10:09:126-NoticeI401.0TLV-11 - unrecognized OID;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:01:5c:78:7c:64;CM-QOS=1.1;CM-VER=3.0;
Nov 11 2016 10:09:115-WarningZ00.0MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:01:5c:78:7c:64;CM-QOS=1.1;CM-VER=3.0;
Nov 11 2016 10:08:573-CriticalR02.0No Ranging Response received - T3 time-out;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:01:5c:78:7c:64;CM-QOS=1.1;CM-VER=3.0;
Nov 11 2016 10:08:426-NoticeI401.0TLV-11 - unrecognized OID;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:01:5c:78:7c:64;CM-QOS=1.1;CM-VER=3.0;
Nov 11 2016 10:08:425-WarningZ00.0MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:01:5c:78:7c:64;CM-QOS=1.1;CM-VER=3.0;
Jan 01 1970 00:00:213-CriticalR02.0No Ranging Response received - T3 time-out;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:01:5c:78:7c:64;CM-QOS=1.1;CM-VER=3.0;
Jan 01 1970 00:00:156-NoticeN/ACable Modem Reboot due to T4 timeout ;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:00:00:00:00:00;CM-QOS=1.1;CM-VER=3.0;
Nov 11 2016 10:07:563-CriticalR04.0Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:01:5c:78:7c:64;CM-QOS=1.1;CM-VER=3.0;
Nov 10 2016 17:11:583-CriticalR02.0No Ranging Response received - T3 time-out;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:01:5c:78:7c:64;CM-QOS=1.1;CM-VER=3.0;
Nov 10 2016 17:11:576-NoticeI401.0TLV-11 - unrecognized OID;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:01:5c:78:7c:64;CM-QOS=1.1;CM-VER=3.0;
Nov 10 2016 17:11:575-WarningZ00.0MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:01:5c:78:7c:64;CM-QOS=1.1;CM-VER=3.0;
Nov 10 2016 17:11:393-CriticalR02.0No Ranging Response received - T3 time-out;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:01:5c:78:7c:64;CM-QOS=1.1;CM-VER=3.0;
Nov 10 2016 17:11:206-NoticeI401.0TLV-11 - unrecognized OID;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:01:5c:78:7c:64;CM-QOS=1.1;CM-VER=3.0;
Nov 10 2016 17:11:205-WarningZ00.0MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=e8:6d:52:6e:88:d5;CMTS-MAC=00:01:5c:78:7c:64;CM-QOS=1.1;CM-VER=3.0;

 

Signal:

DownstreamBonding Channel Value
Channel ID25 16 17 18 19 20 22 23 
Frequency819000000 Hz 765000000 Hz 771000000 Hz 777000000 Hz 783000000 Hz 789000000 Hz 801000000 Hz 807000000 Hz 
Signal to Noise Ratio38 dB 38 dB 38 dB 38 dB 39 dB 38 dB 38 dB 38 dB 
Downstream ModulationQAM256 QAM256 QAM256 QAM256 QAM256 QAM256 QAM256 QAM256 
Power Level
The Downstream Power Level reading is a snapshot taken at the time this page was requested. Please Reload/Refresh this Page for a new reading
0 dBmV  2 dBmV  2 dBmV  1 dBmV  1 dBmV  1 dBmV  1 dBmV  1 dBmV  

 

UpstreamBonding Channel Value
Channel ID54 53 55 56 
Frequency24200000 Hz 19400000 Hz 30600000 Hz 37000000 Hz 
Ranging Service ID13923 13923 13923 13923 
Symbol Rate5.120 Msym/sec 2.560 Msym/sec 5.120 Msym/sec 2.560 Msym/sec 
Power Level45 dBmV 42 dBmV 45 dBmV 44 dBmV 
Upstream Modulation[3] QPSK
[1] 16QAM
[2] 64QAM
 
[3] QPSK
[2] 16QAM
 
[3] QPSK
[1] 16QAM
[2] 64QAM
 
[3] QPSK
[3] 16QAM
 
Ranging StatusContinue Continue Continue Success 

 

Signal Stats (Codewords)Bonding Channel Value
Channel ID25 16 17 18 19 20 22 23 
Total Unerrored Codewords47184213 47159263 47167441 47176155 47147561 47148992 47150082 47151156 
Total Correctable Codewords17 12 53 14 18 
Total Uncorrectable Codewords1602 1512 1487 1330 1568 1496 1515 1491 

 
Config:

Configuration

Frequency Plan:North American Standard/HRC/IRC
Custom Frequency Ordering:Default
Upstream Channel ID:54
Favorite Frequency (Hz)819000000
DOCSIS MIMOIPv6 Only
Modem's IP Mode

IPv6 Only

 

 

 

5 REPLIES 5
Expert

Re: SB6141 - No Ranging Response received - T3 time-out daily reboots

Is that Dallas?

You are having noise ingress issues and possibly an  intermittent outdoor line. Maybe down thew street.

 Make sure all connections are shiny and a tad more than finger tight.

 

 But, I need to see the log with at least an hour after a reset, you may have normal startup errors when it's trying to auto level.

If correcteds and uncorrecteds keep increasing, one thing to try is to disconnect coax, unpower modem, repower modem, do the factory reset command then reconnect coax, see if you can get frequencies assigned out of the 699-866 4g/cellular/ LMR bands....

 

 need some data with an hour + "soak" time

 

 

Moderator

Re: SB6141 - No Ranging Response received - T3 time-out daily reboots

Good afternoon,

If you would please reach out to us directly via the following LINK with your account number or the phone number associated with your account, we would be happy to look into this issue for you,

 

-Melissa O.

TWC Community Forum Moderator

Newcomer

Re: SB6141 - No Ranging Response received - T3 time-out daily reboots

Thank you, I just sent a PM.
Newcomer

Re: SB6141 - No Ranging Response received - T3 time-out daily reboots

All connections are tight as well as the ground. I will reset the modem and see how that fairs.
Expert

Re: SB6141 - No Ranging Response received - T3 time-out daily reboots

your problem needs a tech out, it can't be fixed remotely...