Not applicable

Only the 5hz works.

I had trouble a week or so ago and had trouble with both the 2.4 and 5hz lines of internet. Changed the cable to the wall and worked fine. Had some heavy rain the past couple days and now only one line works. 

Downstream

Bonding Channel Value

Channel ID

10 

11 

12 

Frequency

531000000 Hz 

537000000 Hz 

543000000 Hz 

549000000 Hz 

483000000 Hz 

489000000 Hz 

495000000 Hz 

501000000 Hz 

Signal to Noise Ratio

37 dB 

37 dB 

37 dB 

37 dB 

38 dB 

38 dB 

38 dB 

39 dB 

Downstream Modulation

QAM256 

QAM256 

QAM256 

QAM256 

QAM256 

QAM256 

QAM256 

QAM256 

Power Level

The Downstream Power Level reading is a snapshot taken at the time this page was requested. Please Reload/Refresh this Page for a new reading

7 dBmV  

7 dBmV  

7 dBmV  

7 dBmV  

8 dBmV  

8 dBmV  

7 dBmV  

8 dBmV  

 

Upstream

Bonding Channel Value

Channel ID

Frequency

24200000 Hz 

37000000 Hz 

30600000 Hz 

19400000 Hz 

Ranging Service ID

1149 

1149 

1149 

1149 

Symbol Rate

5.120 Msym/sec 

5.120 Msym/sec 

5.120 Msym/sec 

2.560 Msym/sec 

Power Level

43 dBmV 

43 dBmV 

43 dBmV 

42 dBmV 

Upstream Modulation

[3] QPSK
[1] 16QAM
[2] 64QAM
 

[3] QPSK
[1] 16QAM
[2] 64QAM
 

[3] QPSK
[1] 16QAM
[2] 64QAM
 

[3] QPSK
[2] 16QAM
 

Ranging Status

Success 

Success 

Success 

Success 

 

Signal Stats (Codewords)

Bonding Channel Value

Channel ID

10 

11 

12 

Total Unerrored Codewords

426301078 

425384473 

425400755 

425392572 

425373304 

425374518 

425376748 

425377726 

Total Correctable Codewords

47 

21 

22 

11 

Total Uncorrectable Codewords

1344 

1284 

1387 

1385 

1497 

1419 

1517 

1534 

 

Aug 09 2017 16:32:54

6-Notice

I401.0

TLV-11 - unrecognized OID;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:32:54

5-Warning

Z00.0

MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:32:31

5-Warning

U102.0

TCS Partial Service;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:32:29

6-Notice

I401.0

TLV-11 - unrecognized OID;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:32:29

5-Warning

Z00.0

MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Jan 01 1970 00:00:17

6-Notice

N/A

Cable Modem Reboot due to power reset ;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:00:00:00:00:00;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:27:49

6-Notice

I401.0

TLV-11 - unrecognized OID;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:27:49

5-Warning

Z00.0

MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:27:27

5-Warning

U102.0

TCS Partial Service;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:27:25

6-Notice

I401.0

TLV-11 - unrecognized OID;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:27:25

5-Warning

Z00.0

MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Jan 01 1970 00:00:17

6-Notice

N/A

Cable Modem Reboot due to power reset ;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:03:15

6-Notice

I401.0

TLV-11 - unrecognized OID;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:03:14

5-Warning

Z00.0

MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:02:52

5-Warning

U102.0

TCS Partial Service;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:02:50

6-Notice

I401.0

TLV-11 - unrecognized OID;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Aug 09 2017 16:02:50

5-Warning

Z00.0

MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

Jan 01 1970 00:00:17

6-Notice

N/A

Cable Modem Reboot due to power reset ;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:00:00:00:00:00;CM-QOS=1.1;CM-VER=3.0;

Aug 07 2017 17:14:54

6-Notice

I401.0

TLV-11 - unrecognized OID;CM-MAC=84:61:a0:7d:91:2d;CMTS-MAC=00:17:10:89:37:29;CM-QOS=1.1;CM-VER=3.0;

 

14 REPLIES 14
Expert

Re: Only the 5hz works.

what model is it?

TCS partial service is a loss ofone or more upstream channels, won't affect the 5.8 gHz wireless though

.. are you internet only? Any splitters in line.

Spectrum Employee

Re: Only the 5hz works.

This is service coding...  office-side (ours).

Are you L-TWC or SPP?

My postings on this site are my own, off-the-clock, and don’t necessarily represent TWC’s/Charter's strategies or opinions.
Not applicable

Re: Only the 5hz works.

Arris SB6141 modem and Linksys 6350 router. Internet only, no splitters. 

Highlighted
Not applicable

Re: Only the 5hz works.

I started out as TWC internet only package, didn't change anything when the change to Spectrum happened. 

Contributor

Re: Only the 5hz works.

This might be grapping at straws but have you tried to reset the router to factory default and tried again? Or use different protocols for the wifi?

Not applicable

Re: Only the 5hz works.

I did, a few times.
Proven Sharer

Re: Only the 5hz works.

The modem signaLlevels look good in both directions.  However, I think the high number of uncorrectible errors on every DS channel may point to ingress leakage. 

 

The 2.4  and 5 GHz WiFi band radios both always transmit the same data, though sometimes at different speeds over the air.   Nothing on the cable system side of the modem will cause one WiFi band to not work; it takes a command from the user network to turn off the radio for that band, unless you have enabled remote network access to your router.  If you DID change a default setting to enable that feature, TURN IT OFF IMMEDIATELY!!  That lets anyone anywhere in the world play with your router settings over the internet!

Expert

Re: Only the 5hz works.

Some devices only display one band if both ssid's are the same.. change them to seperate names like home2 and home5 to seee if they show up///

Also, real WIFI is only 2.4 gHz whereas both 2.4 and 5.8 gHz are considered a wireless connection.

 You need to check with another terminal device to see if it's the device or the router...

 

Not applicable

Re: Only the 5hz works.

I have them set up as Linksys31072 and linksys31072_5ghz and on some computers and tv the 5hz wont show up. I've adjusted all settings back to how they were and the 2.4hz still doesn't allow to access internet services except for one computer.