Spectator

Constant disconnects,T3 and T4 timeouts

I hope I posted the correct info below.  It started out with a couple drops and now its constant. I have internet and cable, zip 04093. It does seem to effect some of the tv channels. I disconnected modem from splitter and plugged directly into wall same issue. I then went to basement,  and plugged modem directly into line from outside, same issue.

 

Thanks for your time and help,

Jay 

TimePriorityCodeMessage

Jun 10 2017 11:01:023-CriticalR02.0No Ranging Response received - T3 time-out;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:55:473-CriticalR06.0Unicast Maintenance Ranging attempted - No response - Retries exhausted;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:55:473-CriticalR03.0Ranging Request Retries exhausted;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:55:473-CriticalR06.0Unicast Maintenance Ranging attempted - No response - Retries exhausted;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:55:473-CriticalR03.0Ranging Request Retries exhausted;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:55:383-CriticalR02.0No Ranging Response received - T3 time-out;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:54:136-NoticeI401.0TLV-11 - unrecognized OID;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:54:135-WarningZ00.0MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jan 01 1970 00:00:176-NoticeN/ACable Modem Reboot due to T4 timeout ;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:00:00:00:00:00;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:53:253-CriticalR04.0Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:52:553-CriticalR02.0No Ranging Response received - T3 time-out;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:48:206-NoticeI401.0TLV-11 - unrecognized OID;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:48:205-WarningZ00.0MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jan 01 1970 00:00:166-NoticeN/ACable Modem Reboot due to T4 timeout ;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:00:00:00:00:00;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:47:313-CriticalR04.0Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:47:013-CriticalR02.0No Ranging Response received - T3 time-out;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:46:126-NoticeI401.0TLV-11 - unrecognized OID;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:46:125-WarningZ00.0MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:46:105-WarningD04.1ToD request sent - No Response received;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;
Jun 10 2017 10:45:593-CriticalR02.0No Ranging Response received - T3 time-out;CM-MAC=cc:65:ad:d3:54:73;CMTS-MAC=00:01:5c:8c:fe:6d;CM-QOS=1.1;CM-VER=3.0;

 

DOCSIS Downstream Channel AcquisitionDone
DOCSIS RangingDone
Establish IP Connectivity using DHCPDone
Establish Time Of DayDone
Transfer Operational Parameters through TFTPDone
Register ConnectionDone
Cable Modem StatusOperational
Initialize Baseline PrivacyDone

 

 

 

 

 

DownstreamBonding Channel Value

Channel ID10 11 12 15 16 
Frequency579000000 Hz 585000000 Hz 591000000 Hz 597000000 Hz 603000000 Hz 609000000 Hz 627000000 Hz 633000000 Hz 
Signal to Noise Ratio36 dB 37 dB 37 dB 37 dB 39 dB 38 dB 37 dB 38 dB 
Downstream ModulationQAM256 QAM256 QAM256 QAM256 QAM256 QAM256 QAM256 QAM256 
Power Level
The Downstream Power Level reading is a snapshot taken at the time this page was requested. Please Reload/Refresh this Page for a new reading
-6 dBmV  -6 dBmV  -6 dBmV  -5 dBmV  -5 dBmV  -5 dBmV  -5 dBmV  -5 dBmV  

 

UpstreamBonding Channel Value
Channel ID25 28 27 26 
Frequency19400000 Hz 37000000 Hz 30600000 Hz 24200000 Hz 
Ranging Service ID15217 15217 15217 15217 
Symbol Rate2.560 Msym/sec 2.560 Msym/sec 5.120 Msym/sec 5.120 Msym/sec 
Power Level49 dBmV 44 dBmV 48 dBmV 49 dBmV 
Upstream Modulation[3] QPSK
[2] 16QAM
 
[3] QPSK
[3] 16QAM
 
[3] QPSK
[1] 16QAM
[2] 64QAM
 
[3] QPSK
[1] 16QAM
[2] 64QAM
 
Ranging StatusSuccess Success Continue Success 

 

Signal Stats (Codewords)Bonding Channel Value
Channel ID10 11 12 15 16 
Total Unerrored Codewords14984809 14280617 14290497 14298653 14274101 14275477 14272959 14270910 
Total Correctable Codewords891 1150 752 969 805 1374 987 1168 
Total Uncorrectable Codewords9373 8415 7565 7384 7872 8457 8204 9598 
6 REPLIES
Expert

Re: Constant disconnects,T3 and T4 timeouts

Modem must be on the first 2 way splitter... yours is not.

something is corroded or loose or there's open splitter ports.

 

Spectator

Re: Constant disconnects,T3 and T4 timeouts

Thank you for your reply. The line from undeground comes in to the house and goes into a Active return EV01-9-U/U and then goes up to my living room wall and comes out to a splitter, one cable goes to tv the other goes to modem. 

I bypassed the splitter and the Active Return and plugged modem directly into line from outside, samething happens.

I dont see any corrosion and everything is tight.

Thanks,

Jay

Expert

Re: Constant disconnects,T3 and T4 timeouts

when was this amp put in and what is on the other 8 ports? Sounds like twc added it rather than replace the outside line.

bothl devices should go straight to the amp, there shouldn't be any splitters for a start. All ports must be terminated.

 

 

Spectator

Re: Constant disconnects,T3 and T4 timeouts

We switched to Timer Warner from Dish a little over a year ago.  TWC told me the outside line was ok even though it was put undeground 17 years ago.  The other ports go to rooms and phone. There is one port that does not have anything connected and that reads Output Passive Voice Modem.  This has been the set up since it was installed. No problems until a couple months ago, noticed disconncts here and there but now its multiples a day.

I did plug modem directly into line from outside and still had same problem.

Thanks

Expert

Re: Constant disconnects,T3 and T4 timeouts

Sorry but the outside line is bad, TWC lied to you, put in the amp rather than replace it or the tap off port at the pedestal.

It has gotten worst, you should not have -6 with a unity gain amp.

 you should also have terminating resistors on any open ports, not coax screwed to them, especially the VOIP port which is a 2 way splitter before the amp.

 

Spectator

Re: Constant disconnects,T3 and T4 timeouts

Thank you. I will call TWC.